View Issue Details

IDProjectCategoryView StatusLast Update
0000006N-RolePlayNM&RWpublic2020-03-24 04:40
Reporterazzazo Assigned ToMonikon  
PrioritynormalSeverityblockReproducibilityhave not tried
Status resolvedResolutionfixed 
PlatformPCOSWindows 
Summary0000006: Баг с ником (Именим)
Description1)захожу на сервер и там туторил и я уже сменил ник до него, и у меня просят 20.000вирт(деняг)
TagsNo tags attached.

Relationships

duplicate of 0000007 closedMonikon Ошибка 

Activities

azzazo

2020-03-22 23:59

reporter  

2020-03-23_00.54.45.png (98,699 bytes)   
2020-03-23_00.54.45.png (98,699 bytes)   

Monikon

2020-03-24 04:36

administrator   ~0000010

Баг исправлен.
Bonus(+)/Fines(-)
azzazo: +3

Issue History

Date Modified Username Field Change
2020-03-22 23:59 azzazo New Issue
2020-03-22 23:59 azzazo File Added: 2020-03-23_00.54.45.png
2020-03-24 04:34 Monikon Project MineTrust => N-RolePlay
2020-03-24 04:36 Monikon Note Added: 0000010
2020-03-24 04:37 Monikon Assigned To => Monikon
2020-03-24 04:37 Monikon Status new => resolved
2020-03-24 04:37 Monikon Resolution open => fixed
2020-03-24 04:40 Monikon Relationship added duplicate of 0000007